How to install AEM?

I get error
no match for argument: anti-evil-maid

Some people who might help don’t open or see pictures (for security reasons, too). So describing the issue is the best way to get help.

no match for argument: anti-evil-maid

I have similar problem with u2f-proxy. It was found by installer after I perform dom0 update.

There’s an open issue about this - there’s also a package in
current-testing repository which has never migrated to current.