Sys-usb volume already exists

I thought i give Qubes a try and ran into an annoying error again

in dom0, use this command:

qvm-start sys-usb

Thanks but i did that already (see screenshot)

Obviously it results into an error

restart the whole machine to see if it is solved

I also tried that , i also reinstalled and updated

the issue is the hardware might be compromised or some sort; however, @Sven might help you with that.

I really hope that because i tried fixing it for 5h in the time of writing this.
Im really tired now since i try getting Qubes to run for half the day

There is qubes-issue #3964 for this. Maybe you are already aware, someone posted a new comment on that issue 2 hours ago.

If that’s not you, some of the workaround/recovery options discussed there might be helpful to you.

Thats not me but i can take a look, thanks

None of the posts there are exactly my issue.

Rebooting doesnt help. Also this github issue in general is a mess since there are several people with different errors/issues